Search Engine: Elastic

Article ID: 132458, created on Mar 29, 2018, last review on Mar 29, 2018

  • Applies to:
  • Operations Automation 7.3

Symptoms

In CCP > Account > Action log the item list is always displayed in the same one locale, no matter which one was used to login.

Cause

Issue is acknowledged as #APS-44578: "Action Log localization: notification message content depends on session locale at the time notification was created".

Resolution

There are no workarounds available. Contact your Technical Account Manager to trace the status of the issue.

5356b422f65bdad1c3e9edca5d74a1ae caea8340e2d186a540518d08602aa065 e12cea1d47a3125d335d68e6d4e15e07 dd79f16c76b9dca75205ab5e9f5465ea 1941880841f714e458ae4dc3d9f3062d

Email subscription for changes to this article
Save as PDF