Search Engine: Elastic

Article ID: 131658, created on Oct 23, 2017, last review on Oct 23, 2017

  • Applies to:
  • Operations Automation

Symptoms

The IP address for the webmail node has changed.

As a result, no webmail can be opened, all requests are arriving at the old IP. DNS records like webmail.domain.tld need to be changed. How to complete the task for all domains?

Cause

DNS records are created for webmail.domain.tld subdomains automatically by the system and are not changed, when webmail node alters the IP address.

Resolution

To reconfigure DNS records massively, contact Odin Support Team for assistance.

5356b422f65bdad1c3e9edca5d74a1ae caea8340e2d186a540518d08602aa065 e12cea1d47a3125d335d68e6d4e15e07

Email subscription for changes to this article
Save as PDF