Article ID: 130590, created on Apr 6, 2017, last review on Apr 6, 2017

  • Applies to:
  • Operations Automation 7.0

Symptoms

When accessed from PCP or CCP OACI Java VNC console shows error message stating that certificate is expired. After accepting the expired certificate, console becomes available.

Cause

Expired certificate is provided in OACI package. That will be fixed in scope of CCU-14709 that was submitted to the Engineering team.

Resolution

You may acquire more details about status of CCU-14709 via your Technical Manger or a member of Pooled Technical Associates team.

Please contact Odin Technical Support to obtain the workaround.

5356b422f65bdad1c3e9edca5d74a1ae caea8340e2d186a540518d08602aa065 e12cea1d47a3125d335d68e6d4e15e07 0871c0b47b3b86ae3b1af4c2942cd0ce 1941880841f714e458ae4dc3d9f3062d

Email subscription for changes to this article
Save as PDF