Article ID: 130189, created on Jan 19, 2017, last review on Jan 19, 2017

  • Applies to:
  • Operations Automation 7.0

Symptoms

The session-related settings reseller configures ("Session timeout notification delay" and "User session timeout") are ignored. The settings configured by provider are effective.

Cause

The behavior is caused by software issue #POA-104863.

Resolution

The fix is planned to be included in one of the future product updates. Contact your Technical Account Manager or PTA team (pta@odin.com) to track the status of the issue.

Search Words

reseller session

session reseller

session reseller

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