Search Engine: Elastic

Article ID: 129852, created on Nov 14, 2016, last review on Dec 22, 2016

  • Applies to:
  • Operations Automation

Symptoms

Autoscale tab for a VE shows the following message and cannot be changed:

Applying the new rules

Cause

The causes for autoscale rules getting stuck may vary.

Resolution

Contact Odin Technical Support to investigate the cause of the stuck autoscale rules delivery and to allow the settings again.

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