Article ID: 129728, created on Oct 28, 2016, last review on Oct 28, 2016

  • Applies to:
  • Odin Business Automation Standard 4.5

Symptoms

A Plesk node has "Not available" status.

The following messages are displayed in hspc.log:

[2016/10/24 17:47:03] [DEBUG] [6899] [HSPC::MT::Plesk::PleskGate::__send_request_to_agent] Final Packet=<packet version="1.3.5.1"><server><get_protos/></server></packet>
[2016/10/24 17:47:03] [DEBUG] [6899] [HSPC::MT::Plesk::PleskGate::__send_request_to_agent] REPLY_DATA=<?xml version="1.0"?>
        <packet version="1.3.5.1">
                <system>
                        <status>error</status>
                        <errcode>1002</errcode>
                        <errtext>Unable initialize session: </errtext>
                </system>       </packet>

Cause

Plesk related issue.

Resolution

Please contact Plesk Support Team for further assistance.

Search Words

Unable initialize session

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