Article ID: 129097, created on Jul 8, 2016, last review on May 22, 2017

  • Applies to:
  • Odin Business Automation Standard 4.5

Symptoms

Under Top > Service Director > Service Level Manager > Containers > Container name > Hard disk statistics all data is in yellow as if Delivered beyond limit while the Container disk space does not actually exceed the limit as it is seen on the Current Values tab.

Solutions suggested in this article did not help.

Cause

There are Open or Canceled Orders for the Container's subscription.

Resolution

Such behavior was classified as the software issue PBAS-24451 and was fixed in OBAS 4.5.7 release.

To resolve the issue, please upgrade to 4.5.7 as described in How to upgrade OBAS system to the latest available version.

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