Symptoms
When I log into customer's CP and try to open Mail tab:
Service director > Virtuozzo manager > Containers > CT #id > Log into CP > Site > Mail
it does not open showing the error:
Attention!Operation has failed. See Problem # p2014-01-21_10-57-19.1 for details.
Cause
Issues with network connection between OBAS and Virtuozzo nodes.
Resolution
The most probable reason of this problem is PVA agent not handling requests on the Virtuozzo hardware node, please restart it with
# pvaagent restart