Search Engine: Elastic

Article ID: 121850, created on May 31, 2014, last review on Mar 8, 2017

  • Applies to:
  • Operations Automation 5.5
  • Operations Automation 5.4

Symptoms

CLM tasks fail or keep rescheduling with following output:

Last execution output   
CLM task 5ff89dd59e05b7f8:-12cda35c:13ca879a34e:-7ffb1-1397591935014 is still running

Cause

Service provisioning has not finished in external system (BMC CLM side).

Resolution

Try to restart the task. In case if it still fails, the issue has to be addressed to BMC CLM Technical Support. Please contact them with Task ID that can be found in POA task output.

From the example above, CLM task ID is: "5ff89dd59e05b7f8:-12cda35c:13ca879a34e:-7ffb1-1397591935014"

ac82ce33439a9c1feec4ff4f2f638899 caea8340e2d186a540518d08602aa065 5356b422f65bdad1c3e9edca5d74a1ae 2554725ed606193dd9bbce21365bed4e e12cea1d47a3125d335d68e6d4e15e07 5b048d9bddf8048a00aba7e0bdadef37

Email subscription for changes to this article
Save as PDF