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Article ID: 118327, created on Oct 31, 2013, last review on Oct 31, 2013

  • Applies to:
  • Odin Business Automation Standard 4.3

Symptoms

There is a failed task in Tasks Queue (Top > Configuration Director > Logging and Errors > Action Log > Tasks Queue):

Fill UUID for containers, node #x

Cause

Node #x has "Not available" status is PBA-S (and is also physically unavailable).

Resolution

Remove the node from PBA-S or bring it back online. Update containers UUID through

Top > Service Director > Virtuozzo Manager > Nodes > NODE_NAME > General Settings > Edit > Update

Refer to this KB article for more details about UUID repairing.

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