Article ID: 3896, created on Feb 8, 2008, last review on Jul 21, 2015

  • Applies to:
  • Helm

Question:

How do I configure hMailserver to work with Helm?

Answer

Helm 3 fully supports hMailServer version 3 and above on the control server only at this time due to a limitation in the hMailServer API. For full details on how to set up hMailServer, please refer to this guide:

 hMailserver Configuration Guide

152090ff5e9a05ea7e1cf0c248449638 6311ae17c1ee52b36e68aaf4ad066387

Email subscription for changes to this article
Save as PDF