Search Engine: Elastic

Article ID: 130142, created on Jan 11, 2017, last review on Jan 11, 2017

  • Applies to:
  • H-Sphere 3.5

Question

Is it possible to enable PHP 5.3 in H-Sphere 3.5.1?

Answer

That is not possible, PHP 5.3 support is included since H-Sphere 3.6.3 release.

f51a27b0a406fdfb3fcda8033c7f914d 6311ae17c1ee52b36e68aaf4ad066387 f213b9fa8759d57bee5d547445806fe7

Email subscription for changes to this article
Save as PDF