Article ID: 122294, created on Jul 8, 2014, last review on Jul 8, 2014

  • Applies to:
  • Operations Automation 5.5

Symptoms

Provider has configured a message to be shown in CP when Phone Number block creation has been initiated, the Phone Number Blocks Screen. However, the warning is not shown.

Cause

This is caused by APSA-7784.

Resolution

Please contact your account manager regarding the status of APSA-7784.

5b048d9bddf8048a00aba7e0bdadef37 caea8340e2d186a540518d08602aa065 5356b422f65bdad1c3e9edca5d74a1ae 2554725ed606193dd9bbce21365bed4e e12cea1d47a3125d335d68e6d4e15e07

Email subscription for changes to this article
Save as PDF