Article ID: 121879, created on Jun 3, 2014, last review on Jun 3, 2014

  • Applies to:
  • Operations Automation 5.5

Symptoms

Errors appear in dmesg on NG webserver:

[340230.908109] LVE: Can't enter lve from a slave context, pid 756797, oldve 106710
[340230.908133] LVE: Can't enter lve from a slave context, pid 756799, oldve 107620

Cause

liblve package is outdated

Resolution

  1. Update all packages:

    yum update -y

  2. Please reboot server if kernel was updated

5b048d9bddf8048a00aba7e0bdadef37 caea8340e2d186a540518d08602aa065 5356b422f65bdad1c3e9edca5d74a1ae 2554725ed606193dd9bbce21365bed4e e12cea1d47a3125d335d68e6d4e15e07

Email subscription for changes to this article
Save as PDF