Article ID: 118414, created on Nov 4, 2013, last review on May 27, 2014

  • Applies to:
  • APS 2.x

Symptoms

After upgrade to POA 5.5.2 when I create a subscription I can no longer see my application tab in customer control panel (CCP).

Cause

Changes in provisioning logic in POA 5.5.2.

Resolution

Make sure 'Autoprovisioning' is enabled on the service template

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