Article ID: 115961, created on Apr 15, 2013, last review on Aug 12, 2014

  • Applies to:
  • H-Sphere 3.5.1

Symptoms

Outdated system packages.

Resolution

Install Parallels H-sphere 3.5.1 SPU 66 to update third-party packages to the following versions:
  1. ModSecurity to 2.7.3
  2. ClamAV to 0.97.7ModSecurity to 2.7.2
For more information about the SPU installation procedure see the following article: 115766

f213b9fa8759d57bee5d547445806fe7 6311ae17c1ee52b36e68aaf4ad066387 fafb0ebf44e50281a1f7405c629d23d5 f51a27b0a406fdfb3fcda8033c7f914d

Email subscription for changes to this article
Save as PDF