Article ID: 115764, created on Mar 20, 2013, last review on Aug 12, 2014


Outdated system packages.


Install Parallels H-sphere 3.6.1 SPU 64 to update third-party packages to the following versions:
  1. Apache 2 to 2.2.24
  2. ModSecurity to 2.7.2
  3. ProFTPd to 1.3.4c


  • Apache 2 “SSLCompression” directive default value is “off” (backported from Apache 2.4.x)

For more information about the SPU installation procedure see the following article:115763


2e39a5e5b1423cc126cf735bac076008 6311ae17c1ee52b36e68aaf4ad066387 f213b9fa8759d57bee5d547445806fe7

Email subscription for changes to this article
Save as PDF