• Article for your preferred language does not exist. Below is international version of the article.

Article ID: 631, created on Oct 6, 2008, last review on May 10, 2014


Yes. We permit trusted software to be installed and so, we support the installing of Zend Optimizer along with IonCube Loader in the php.ini file.
Note that our Loader must be installed before Zend Optimizer in the php.ini file. If you do see messages claiming any incompatibility then this is incorrect and points at a
configuration problem. Please let us know about it and we'll contact you with an explanation.

(Ref. http://www.ioncube.com/faq.php?sid=1d442d702d1781b4639c7c566b801878&sid=1d442d702d1781b4639c7c566b801878#zo2)

Email subscription for changes to this article
Save as PDF